Beiträge von Hobbyschrauber

    Nein das Radio wird nicht eingeschickt.


    Habs doch selbst schon gemacht...gehst hin zum Händler der Tippt die Nummer in ein Programm was er im Netz aufrufen kann (geht nur als händler) und wenn er dann auf Anfrage klickt steht da der komplette carpass zu dem Fahrzeug in dem das Radio verbaut war.... Das druckt er dir aus und es kostet eben 30euro aber dafür hat man eben auch die Schlüsselnr Sicherheitscode für die wegfahrsperre sowie den Code für das originale Radio ;-)



    Mfg crazy Mc.


    Achso und er braucht dann dein Ausweis damit er nen Namen angeben kann denn das muss er.

    Finger weg von den Keyboard Generatoren..Die sind mit vieren verseucht und der Code funzt auch nicht (hab es vor langer Zeit mal versucht).


    Das sicherste ist den Code bei Opel anfordern dauert keine 2 Minuten.... kostet allerdings 30euro aber dafür hat man dann auch den securety Code (sofern das Radio bei Auslieferung im Fahrzeug war) da man dann alle Daten zu dem Fahrzeug erneut bekommt. So kann man hinterher z.b. auch noch mal einen Schlüssel nachmachen.




    Desweiteren sind hier Aufforderungen zum Verkauf nicht gestattet, dafür gibt es ein extra Bereich der sich Teile Verkauf hier nennt.


    Guck mal bei ebay da kriegst wahrscheinlich für 10 Euro eins mit Code....
    Oder du Schwenks direkt um und gibst 50euro aus als bsp. Und kaufst dir ein CDR500 dann kannst du auch CD'S hören....Das hab ich z.b. drinn....




    Mfg

    Ja müsste eig zu hören sein aber vill ist die Lautstärke auch auf 0?


    Versuch es doch einfach mal über Nacht wie beschrieben....


    Und dann Zündung aus, Radio aus!


    Zündung einschalten, Radio einschalten und die Tastenkombination gedrückt halten.


    Kann es sein das du das Radio ausversehn verstellt hast denn man kann da 8 und 100 Zeichen Display mit einer Tastenkombination einschalten.a



    Hab gerade die genaue Anleitung nicht im Kopf.



    Mfg

    Motorhalter ist ein und Mehrzahl zugleich...gemeint ist aber der welcher am Motor vor der Riemen Scheibe ist wenn du auf der Beifahrerseite steht bei dem Rad.....
    Es reicht wenn du nur den einen löst bzw. 2 von dem 3 schrauben raus und die 3. Um Gotteswillen nur leicht lösen und sitzen lassen denn sonst kann im Zweifel der Motor runterrauschen was ehr nicht so geil ist.


    Ja kotflügeltraverse ist top für Sowas wenn man sie hat.....


    Bei der Dichtung habe ich selbst die Dichtung auf beiden Seiten nochmal dünn mit dichtmasse bestrichen somit ist die Ölwanne in jedem Fall absolut dicht.



    Mfg crazy Mc!

    Ja davon rede ich doch....Das bei ausgeschalteter Klima keine Leistung genommen wird ist klar ist ja extra ne magnetkupplung die dafür sorgt das der Kompressor nicht läuft....Die zieht z.b. bei fehlendem Kühlmittel auch nicht an um den Kompressor davor zu schützen das dieser dadurch trocken läuft und kaputt geht.



    Mfg crazy Mc

    Ansonsten so als Anstuppser, wie wäre es mit Motortuning beim 1.6 16V ? Aus dem 1.6 16V kann man auch ca. 130 - 140PS raus bekommen.... klar der Hubraum fehlt...


    Letzten Endes passt vom Vectra B zum G quasie nur das was so gleich ist, alles andere passt nicht.... aber so als Tipp Zafira A wäre Baugleich mit dem G also vill kriegst du ja da was günstiges das kannst du dann 1 zu 1 Umbauen und behalte immer im Hinterkopf das die spätere Abnahme auch noch nen paar Taler kostet also mit sag ich mal 1500 für nen Spender ist es alleine nicht getahen es kommen immer Folgekosten, zumal wenn man es vernünftig macht dann auch bei Ausgebautem Motor erstmal verschleißteile Erneuert und gefügigenfalls den Motor revidiert als hinterher nach einem halben jahr mit Schrecken fest zu stellen das irgendwas die Biege gemacht hat.




    Mfg cazy Mc !

    Guck mal am Display selbst ob da irgendwann evtl. mal das Kabel vom Radio abgetrennt wurde, wird gern öfters gemacht wenn fremd Radios verbaut werden/wurden damit das Display selbst dann das Datum anzeigt. Evtl. wurde das mal getrennt und ist jetzt durch das hervorziehen des Radios ab gegangen so das nun halt kein Kontakt da ist.


    Desweiteren, wie oft hast du versucht einen Code einzugeben ? Bei 10Falsch versuchen wird das radio für Immer gesperrt und es kann nur der Bosch/Blaupunktdienst endsperren wenn es eingeschickt wird.


    Desweiteren verdoppelt sich jedesmal bei einer falschen Eingabe die Zeit welche das Radio gesperrt wird bis du einen erneuten versuch machen kannst.


    BSP:


    1. Versuch Falsch -> 5min gespärt
    2. Verusch Falsch -> 10min gespärt
    3. Versuch Falsch -> 20min gespärt
    4. "" -> 40min "
    usw.


    Und damit du den Code dann irgendwann wieder eingeben kannst, muss das Radio über die gesamte Sperrzeit eingeschaltet bleiben, machst du es aus bzw. die Zündung aus fängt es bei 40min sperrzeit als bsp. wieder an.... also wenn es ein paar falsche versuche waren geb ich dir den Tipp, stell das Auto in die Garage, Zündung einschalten und über nacht so stehen lassen.... ABER LADEGERÄT ANSCHLIEßEN NICHT VERGESSEN !!!!! Am nächsten Morgen dürftest du dann den Code eingeben können bzw. es zeigt wieder im Display " CODE" an.




    Mfg crazy Mc !

    Ich würde es wie folgt machen:


    -Auto aufbocken, am besten auf einen Bock
    -Verbindung Hosenrohr zum Krümmer lösen.....
    - Wagenheber unter den Motor stellen auf höhe des Motorhalters (beifahrerseite) oder noch besser samt Kotflügeltraverse sichern
    - Motorhalter am Motor Lösen, die zwei schrauben die übereinander sind komplett rausdrehen, die hintere nur Anlösen
    - Motor mit dem Wagenheber hoch drücken (besser mit der Kotflügeltraverse Anheben)
    - Ölwanne sollte nun demontiert werden können und mit neuer dichtung wieder eingesetzt werden.



    Ich selbst habs beim X18XE fast genauso gemacht da ich auf Ölwanne mit Sensor umgebaut hab, ohne Motor angeben oder Achsträger Lösen kriegst du die Wanne nicht ab.... bei mir war es nen akt da ich keine Kotflügeltraverse habe und keine Lust hatte den Motor mit dem Motorkran ab zu fangen.... aber geht alles.....




    Mfg crazy Mc !

    Also das der Auspuff dicht ist würde ich mal komplett ausschließen.... ich würde mal ehr die Ansaugbrücke und Schläuche reinigen, AGR Reinigen bzw. Ersetzen beim X16XEL sind die ziemlich oft hinüber durch den erhöhten Ölverbrauch und dann arbeiten die nicht mehr vernünftig.


    Ansonsten mal weiter gucken vill irgendwas mit den Einspritzdüsen oder der Zündung....



    Mfg crazy Mc !



    Mal etwas aus dem Motorraum.... Fächer (Bandagiert) Deckel Weiß, Zündkerzenabdeckung mit Schriftzug, Dichtungen neu, Stehbolzen vom LEH, 2Teilige Ölwanne mit Sensor, ATE Powerdisc auf der VA, ATE auf der HA beides neu samt Klötzen, GSI Front....



    EDIT: Software Optimierung auf + 15PS (kommt nach Fertigstellung und Tüv) + Evtl. Lagerschild Tauschen auf Kurze Übersetzung für mehr An/Durchzug

    Beim 1.4 ist alles was er an Austattung nicht hat von Vorteil da es gewicht ist was er sonst nur mit seinem kleinen Herzen umherschleppt.... und beim 1.4 ne Klima... naja dann kannst auch direkt zufuß gehen denn der Kompressor schluckt ganz gut Leistung, sowie Strom braucht die auch... also ich kann nur sagen das man ne Klimaanlage Deutlich merkt, sofern man nicht immer nen Auto mit Klimatronic fährt bzw. nen Auto fährt wo man die Klima abschaltet dann merkt man den Unterschied, Spürbar beim Benziner.... beim Diesel ehr weniger da er einfach mehr Drehmoment hat....


    Ich fahr auch ohne Klima... und ? Auto hat doch Fenster zum Runter machen, Hub/Schiebedach und ne Lüftung die dir Luft endgegen pustet...wenn es einen Stört das man keine Klima hat dann 1. Nachrüsten und tief in die Tasche Greifen oder 2. Auto verkaufen und eins mit Klima kaufen...



    Mfg crazy Mc !

    Nabend hab mal ne kurze frage gibt's den W=2201 Tacho wirklich mit Skala bis 240 ?


    Kannte das bisher nur von den 1111 oder 1068 Tachos das diese bis 240 bzw. 250 gehen.


    Falls jemand dazu was weiß wäre es echt top, Danke!

    Ja das kennt man also zummindest das die Beleuchtung in der Mittelkonsole K.O. ist aber sind nur 3 lächerliche Birnchen die kosten beim Froh keine 5Euro... der größere Aufwand ist 20-25min zum Tauschen....aber so wie es bei dir leuchtet, leuchtet es auch bei mir außer das bei mir bei 2 Fahrzeugen die Mittelkonsole LED Beleuchtet ist mit 23LED's waren das glaube ich....die wird wohl so schnell nicht mehr die biege machen :D




    Mfg crazy Mc !