Steuerzeiten ok?

  • Hallo liebes Forum,


    ich habe eine Frage bezüglich der Steuerzeiten.


    Bei meinem Motor X14NZ (1997) ist mir da nämlich ein Problem aufgefallen: Wenn ich die Kurbelwelle genau auf die OT-Markierung der Nockenwelle stelle, liegt die ZZP Markierung auf der Riemenscheibe ca. 10mm VOR dem Zeiger. Eigentlich müsste sie ja 10° rechts von dem Zeiger stehen wenn der Motor auf OT steht, denn die Markierung zeigt ja 10° v.OT an. Denkt ihr der Zahnriemen ist ein Zahn versetzt (könnte ja ungefähr hinkommen).


    Ich habe das Auto grade erst gekauft und bei der Probefahrt lief er absolut sauber, nichts gemerkt.


    Anbei die Fotos, einmal Nockenwellenrad und einmal ZZP-Markierung der KW.


    freundliche Grüße, Martin

  • Ich habe natürlich schon überall im Netz gesucht nach Infos ... vergebens.


    Denke ich werde mal zeitnah die Riemenscheibe abbauen und die KW-Position kontrollieren.


    Offenbar gibt es zwei Möglichkeiten:


    - Steuerzeiten falsch

    - Nut der Riemenscheibe ausgeschlagen


    Muss erstmal ne E18 Nuss bestellen, habe keinen Außentorxsatz da.


    Klar: der Zahnriemen kommt dann auch gleich neu, zusammen mit Wasserpumpe, Spannrolle, Thermostat und Keilrippenriemen.

    Und natürlich alle Flüssigkeiten, alle Filter, Kappe, Läufer, Zündkabel und Kerzen, + Scheiben und Beläge VA.

  • Willkommen hier bei uns im Forum, vielleicht kannst du dich noch vorstellen. War mal so üblich...


    Ich sehe hier keine Frage worauf ich antworten soll. Das meiste hast du dir selbst beantwortet. Wenn du ehe alles neu machst, vielleicht erstmal abwarten was dabei raus kommt.

  • Hallo, ich heiße Martin, bin 32 Jahre alt und komme aus NRW, Niederrhein nähe holländische Grenze.

    Bei so ner schnöden Allltagskarre wie ich sie fahre reduziert sich die Vorstellung besser auf mich. :D

    Super was einige hier an Umbauten auf die Beine stellen.


    Eine konkrete Frage: die Zentralschraube der Riemenscheibe ist bei dem Motor eine Außentorx.

    Brauche ich da eine E18 Nuss oder E20?

    Anzugsmoment 95Nm +45° ist korrekt?

  • Man stellt die Kurbelwelle auf OT und die Nockenwelle ebenfalls auf OT und legt dann den Zahnriemen auf. Ich weiß allerdings nur auswendig wie er beim c20xe gespannt wird, daher ist es evtl sinnvoll entsprechende Literatur "Astra F - wie helfe ich mir selbst" zu rate zu ziehen. Auf jeden Fall nach dem Spannen, den Zahnriemen ein paar mal per Hand durchdrehen und kontrollieren, ob er sich auch nicht verstellt hat.


    Ein geringer Versatz +/- 1/2 Zahn kann durch einen geplanten Kopf entstehen.


    An die Zentralschraube brauchst du normalerweise nicht, außer du willst die Ölpumpe wechseln.

  • Man stellt die Kurbelwelle auf OT und die Nockenwelle ebenfalls auf OT und legt dann den Zahnriemen auf.

    Klar. Aber es gibt bei dem Motor keine OT-Markierung auf der Riemenscheibe, ich kann also bei montierter Scheibe nur die ZZP-Markierung sehen und die müsste ja genau 10° hinter der Kerbe stehen wenn die NW auf OT steht - also passt hier was nicht. Die Scheibe muss mindestens runter um das zu klären.


    Ein geringer Versatz +/- 1/2 Zahn kann durch einen geplanten Kopf entstehen.

    Der Kopf wurde nicht geplant, da ist alles original.

    Der Versatz ist auch größer als ein halber Zahn, eher 1,5 bis zwei.


    Da die Riemenspannung gut ist vermute ich das die Nut ausgeschlagen ist.

  • So, habe die Scheibe und den Riemen runter.


    OT-Markierungen stimmten und Nut war ebenfalls ok.


    Also war die Sorge umsonst und hier war alles ok.


    Das kann ich mir nur so erklären das die ZZP-Marke nicht 10° v.OT anzeigt.

    Frage: Muss der ZZP trotzdem auf diese Markierung (ca. 10° n.OT) abgeblitzt werden?


    Jetzt wäre es mal eine Hilfe wenn jemand der diesen Motor hat oder kennt mal bei sich schaut wo die Marke auf der Riemenscheibe steht.

    Teilenummer der Riemenscheibe werde ich auch mal vergleichen, denke aber da ist alles original.

  • Jaein, also ich habe alles auseinander.


    Dabei habe ich gesehen das die Nut der Riemenscheibe in Ordnung ist und die Steuerzeiten Haargenau stimmten. Also muss es so sein das die Markierung für den ZZP im Nach OT-Bereich liegt oder die Scheibe ist falsch, was ich aber nicht glaube.


    Heute gehts ans montieren.

    Denke er wird heute laufen.

    Hoffentlich gibt es keine Probleme mit dem ZZP, würde mich freuen wenn da noch einer nachschauen könnte der diesen Motor hat.

  • Soweit ich weiß kannst du im Stand mit dieser Markierung nichts anfangen. Sie ist nur passend in einem bestimmten Drehzahlbereich. Also nur im Betrieb kontrollierbar, damit sollst du ja auch den Verteiler Richtig einstellen.



    Bei meinem Rekord ist es auch so, da muss der Zündzeitpunkt mit Anlasserdrehzahl abgeblitzt werden. Nur dann steht die Markierung richtig. Versuche ich das im Betrieb, sehe ich, wie die Markierunng anfängt weg zu laufen, je nachdem wie viel Drehzahl der Motor gerade hat.

  • So, nun möchte ich abschließend meine Erfahrung zu dem Thema schildern.

    Vielleicht hilft das jemand anders weiter der sich die Frage ebenfalls stellt.


    Habe heute abgeblitzt. Wenn man die Brücke am Diangnosstecker setzt, wird der ZZP so gelegt das die Markierungen fluchten wenn der Verteiler richtig steht. Also wird durch die Brücke der ZZP auf Spätzündung gesetzt.


    Einfach so einstellen und nicht auf die 10° v OT oder den OT schließen.

    Diese Marke ist wirklich ausschließlich zum Einstellen und funktioniert nur wenn die Brücke gesetzt wurde.