Ich brauche Hilfe mein Astra F Caravan springt nicht mehr an

  • Moin erstmal

    Ich habe mir letzen Monat einen Astra F Caravan 1.6/55kw Bj 96 zugelegt. Dieser lief sehr gut und sprang super an, nach 3 Wochen in der Garage wollte ich ihn mal ein bisschen auf unserem Grundstück bewegen (bin erst 16 deshalb nur auf privat Grundstück).


    Kommen wir also nun zur Problematik:

    Er sprang super an und so fuhr ich ihn aus der Garage, jedoch hat plötzlich angefangen sich wie ein Diesel anzuhören (ich gehe davon aus dass er nur noch auf 3 Zylindern gelaufen ist) und das alles nur im Standgas. Nun möchte der Motor nicht mehr angehen, auch nicht mit Starthilfe eines anderen Autos. Zündfunken sind vorhanden und Sprit kommt auch in allen Zylindern an.


    Nun brauche ich eure Hilfe

  • 55kW und Bj 96 sollte X16SZR sein.


    Könnte evtl eine defekte Kopfdichtung, grbrochenes Ventil oder Kolbenringe sein.

    Also irgendwas, dass er die Kompression nicht hält.


    Hast du eine Möglichkeit, die Kompression beim Anlassen zu prüfen?

  • Dann wird das schwierig...


    Hast du noch weitere Symptome?

    Fehlt evtl Wasser?

    Wie sieht das Öl aus?

    Schlamm am Öldeckel?


    Bei kaputter Kopfdichtung läuft gerne mal Wasser in die Zylinder.

    Lass den mal einen Tag komplett stehen, dreh die Zündkerzen raus und überprüfe, ob Wasser in die Zylinder gelaufen ist (mit Lappen an einem Schraubenzieher - nass oder nicht.


    Defekte Kolbenringe kannst du auch so ähnlich feststellen.

    Kerzen raus, dann Motor von Hand so weit drehen, dass die Kolben auf gleicher Höhe stehen und dann einen guten Schluck Benzin in die Zylinder kippen.

    Dann Kerzen wieder rein und wieder einen Tag stehen lassen.

    Wenn dann in 3 Zylindern noch was drin ist und einer ist leer, dann sind an dem die Kolbenringe gebrochen und das Benzin daran vorbei weggelaufen.


    Das sind aber alles nur Behelfslösungen, die dir die beschriebenen Fehler aufzeigen KÖNNEN.

    Das funktioniert nur in eine Richtung.

    Soll heißen, wenn die Fälle eintreten, ist der Fehler sehr wahrscheinlich, wenn die Tests erfolglos verlaufen ist das aber keine Garantie dafür, dass die Fehler nicht vorhanden sind.


    Ich hoffe, ich hab das alles verständlich beschrieben.

  • Danke für die Tipps, hört sich soweit alles verständlich an, am Öldeckel ist tatsächlich eine dünne Schicht Ölschlamm (ich denke mein Vorgänger ist relativ viel Kurzstrecke gefahren)

    Das Öl wurde bei der letzten Inspektion gewechselt ca 15000km und sieht soweit ich das beurteilen kann noch okay aus

    Ich berichte nach den Tests wie es ausschaut

  • Moin

    übrprüfe mal die Steuerzeiten, hört sich nach einem übergeprungenen Zahnriemen an, der X16SZR ist ein Freiläufer, passiert also nichts an den Ventilen.

    MfG Ulf.

  • Update: Die Karre läuft wieder, heute kam ein bekannter der das Problem auch schon einmal hatte, zumindest vermuten wir den Fehler gefunden zuhaben. Er vermutet dass der Motor durchgehend im Choke war und deswegen abgesoffen ist. Haben den heute mit ner vollen Batterie und mit nem kräftigen Gasstoß ans laufen bekommen. Startet und läuft im Standgas super.


    Ich hoffe das sich das jetzt erledigt hat


    Danke nochmals für die schnelle Hilfe