Motor startet nicht

  • Hallo liebe Leute, leider ging mein opel astra f (1,6l automatik) während der Fahrt einfach aus (tank war voll) und lies sich nicht mehr starten. Anlasser wurde ausgebaut und getestet, benzinpumpe tut auch was sie soll, zündspule wurde erneuert da kein funke vorhanden war. Nun haben wir sprit, funke und luft. Anlasser dreht, motor startet jedoch nicht. Sind langsam mit dem latein am ende. :hilfe

    Für vorschläge währe ich sehr dankbar.

  • Moin,doofe Frage:Schon mal an Zahnriemen gedacht?Der 1,6 Ltr. ist ein Freiläufer,man merkt es also nicht,wenn er reisst.MFG Ulf.

  • Moin,nochmal ich:Sorry,Falschmeldung,du hast ja einen X 16 XEL verbaut,wenn ich richtig gelesen habe.Dies ist kein Freiläufer,da 16 V.Diese Motoren haben öfters Schwierigkeiten bezgl. MSTG,leuchtete die MKL vorher?MFG Ulf.

  • Hallo und erstmal danke für die vielen antworten. Zahnriemen war tatsächlich gerissen. Pumpe fördert und Einspritzleiste tut was sie soll. Haben neuen Zahnriemen verbaut. ( Natürlich mit Grundstellung der Räder)
    Mit freundlichen Grüßen Sebastian

  • Moin, nochmal ich: Hast du denn jetzt den 16 V Motor? Da müssten eigentlich bei Zahnriemenriss die Ventile auf die Kolben schlagen und krumm werden, nur die 8V sind meiner Meinung nach Freiläufer.MFG Ulf.

    PS: Müsstest du merken, wenn der Motor unruhig läuft(nur auf 3 oder 2 Zylinder).

  • Mal evt. an das einfachste überhaupt gedacht....?


    Vllt Fehler im Fehlerspeicher abgelegt?


    Wäre ja wohl einfacher ...


    Motortempfühler vllt im Eimer?


    Kurbelwellensensor?

  • Moin, irgendwie kommt hier was durcheinander, oder ich bin zu doof: Hast du jetzt den 16 V Motor?Wenn ja,war der Zahnriemenriss der Grund, warum der Motor stehengeblieben ist, oder war der Vorher?Wenn der Zahnriemenriss der Grund war und du den 16V Motor hast, solltest du mal Kompression prüfen, wahrscheinlich sind dann durch den Zahnriemenriss die Ventile krumm, keine Kompression-- kein Anspringen. Wenn der Zahnriemenriss nichts mit dem jetzigen Stehenbleiben zu tun hat, folge den Tips von Basti 023 und lese (Oder lasse auslesen)den

    Fehlerspeicher aus.MFG Ulf.


    PS: basti 023:In dem Post über deinem wurde schon erwähnt,das der Zahnriemen gerissen ist(oder war??).Sorry: 3 Postings über deinem.

  • Nochmal moin,@ Sebastian:Wäre wichtig zu wissen, ob du den 16 V Motor hast, weil bei dem 1,6 Ltr. mit 8V passiert am Motor nichts, wenn du allerdings den 16V Motor hast, sind Garantiert einige Ventile krumm, deshalb kein anspringen.MFG Ulf.

  • Hey Ulf, ich denke das es sich tatsächlich um einen 16v handelt. Ja der Zahriemen war Grund für das ausgehen während der Fahrt. Soweit ich das nachgelesen habe gibt es für meine Motorisierung keinen 8v ( Opel Astra F CC 1,6l 74kw automatik). Schätze mal das ich das gute alte Stück demnächst verwerten lassen werde. Trotzdem vielen Dank an alle Beteiligten, für die Tipps.
    LG Sebastian

  • Moin,kein Grund, das Fahrzeug gleich zu verschrotten, schaue mal bei e.....Kleinanzeigen,da gibt es gebrauchte Motoren oder gebrauchte Zylinderköpfe günstig. Aus welcher Gegend Kommst du? Fahre nächste Woche nach Salzgitter, mein "neues" F - Cab abholen. Wenn du also irgendwo auf der Linie Bremen - Hannover - Salzgitter wohnst, könnte ich(wenn du möchtest)vorbeikommen, könnten dann `ne genaue Diagnose machen.MFG Ulf.

    PS : Sorry, wenn ich mich zwischendurch mal nicht melde, habe Bereitschaft, muss dann mal öfter los, kann deshalb nicht immer sofort antworten.

  • Moin, nochmal ich, wenn das der 101 PS Motor ist, ist es der 16 V(2 Nockenwellen), also Ventile zu 99% Krumm. Kosten im Internet aber auch nicht viel, müsstest nur den Zylinderkopf abnehmen und Ventile erneuern, oder wie oben geschrieben, eine gebrauchten Zylinderkopf holen.MFG Ulf.