Leuchte Bremssystem geht sporadisch an

  • Hallo,


    seit in paar Wochen habe ich gemerkt, dass bei mir im Tacho unten links im Eck die Leuchte zum Bremssystem sporadisch an geht.

    War auch schon beim Händler deswegen, war klar das dann der Fehler nicht auftritt :cursing:


    Die Leuchte geht nur an wenn ich "lange" bremsen muss. Dass abbremsen zu einer Ampel reicht da nicht.


    Als Beispiel.

    Steile Bergabstraße (innerorts) mit 30er Zone.

    Beim Bremse treten passiert nichts, dann nach einigen Sekunden geht die Lampe an. Selbst beim stehen bleiben, erlischt die Lampe nicht. Die Lampe erlischt erst wieder wenn ich von der Bremse gehe, trete ich beim Rollen direkt wieder die Bremse bleibt die Lampe vorerst aus.

    Vom Gefühl funktioniert die Bremse ganz normal wie immer.


    Hat jemand eine Idee was das sein kann ?


    Danke und Gruß

  • Bremsflüssigkeit könnte wirklich sein, da es beim Bergab fahren nach "vorne" läuft.
    Dauerhaft leicht nichts. Die ABS Leuchte sieht glaube auch anders aus.
    Wenn es heute abend wieder sein sollte mach ich mal ein Foto

  • Tu dir den Gefallen, wechsel gleich die Bremstunke komplett, kostet nicht die Welt, ist beim F einfach...., falls es das ist, wenn ne Bremse sich abnutzt, sackt logischerweise auch die Bremsflüssigkeit nach, trotzdem schau dir die Isolierung der Kabel an.....


    Wie Crook schon meinte......

  • Wer oder was ist die Bremstunke ?

    Also die Bremsflüssigkeit ist zwischen MAX und MIN, aber wesentlich näher an MIN.

    Hier noch das Bild welche Leuchte genau nach einigen Sekunden an geht.