Klappern/Klackern bei kaltem Motor

  • Hallo Leute,


    seit dem ich die große Instandsetzung an meinem Caravan 16V (C20XE) gemacht habe war es eigentlich recht ruhig geworden. Der Wagen läuft einfach.

    Jedoch hab ich seit einige Zeit das "Problem" das wenn ich losfahre und das Fahrzeug die Nacht übergestanden hat das irgend etwas klappert oder klackert.

    Erst dachte ich ja an die Hydros aber das Geräusch ist nur da wenn der Motor noch kalt ist und die Kupplung nicht getreten ist.

    Drehe ich den Motor bei getretener Kupplung durch hört man nichts, auch im Leerlauf höre ich nichts nennenswertes.

    Je kälter es draußen ist desto stärker kann man das Geräusch hören nach ca 3-4 km (Landstraße) wird es zunehmend leiser und ist dann irgendwann weg.

    Wenn man nur langsam fährt,also aus der Einfahrt rollt oder so hört man auch nichts.

    Leider kann ich nicht so recht lokalisieren aus welcher Ecke das Geräusch kommt da es ja nur beim fahren auftritt.


    Vielleicht hat ja einer von euch eine Idee oder schon einmal so etwas ähnliches gehabt.


    Hier noch ein paar Eckdaten:

    Motor C20XE, Laufleistung ca 170tkm

    Getriebe F20 ca. 100tkm

    Fahwerksteile wie Buchsen,Spurstangenköpfe sowie die Bremsanlage wurde alles vor 2 1/2 Jahren komplett erneuert.

    Vor unserem Norwegenurlaub hatte ich den Wagen auch in einer Werkstatt zur Durchsicht weil ich selber keine Zeit für hatte und die haben nichts gefunden was es zu bemängeln gibt.

    Der Astra hat die 4500km auch super durchgehalten.


    Gruß Marcus